mercedes vito turbo Resuelto

  • Sin foto
    25-05-2014 22:07

    Hola tengo una mercedes vito del año 2002 2.0cc 115cv con 180000km y hace poco restaure todos sus inyectores y bomba del gasoil nueva haora se le ha desconectado el turbo no pasando de 3000r.p.m se escuxa el turbo pero funcionando a baja presion he leido que puede pasar que se ponga en modo seguro lo que no se que es o que se ha roto el turbo.si podeis comentar algo que me dirva de ayuda muchas gracias

  • Avatar de Antonio Roncero.
    Antonio Roncero Posts: 3.925 Autoconsultor
    27-05-2014 17:54

    Una cosa es que el motor entre en modo seguro y no pase de 3.000 rpm aunque aceleres, y otra distinta es que exista un problema con el turbo y no suministre la presión adecuada aunque superes esas 3.000 rpm. Si lo que sucede es lo primero, deberás ir al taller a que conecten la máquina de diagnosis, comprueben el error y borren el fallo para eliminar el modo seguro. Si es lo segundo, notarás una pérdida de potencia aunque oigas sonar el turbocompresor, y muy probablemente puede ser un manguito flojo que deja escapar el aire.

Estoy de acuerdo

Uso de cookies

En Auto10 utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus gustos mediante el análisis de comportamientos de navegación. Si hace click en el botón "Estoy de Acuerdo", consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestras Condiciones Legales, sección "4.8. Cookies e IPs"