Mi coche se para en marcha Resuelto

  • Sin foto
    Aluxza Posts: 1
    19-04-2016 12:20

    Buenas, necesito algo de ayuda.. Mi coche (Daewoo matiz 0.8 del 2001) ha empezado a fallar hace 4 días, se para en marcha, normalmente al reducir la marcha aunque también con velocidad constante sin frenar, ni cambiar las marchas.La primera vez me paso en ciudad, pensé que se había calado por haber reducido mucho y no le di importancia, pero me ha pasado mas veces, una de ellas en carretera a 60km/h y ahora se ha vuelto mas frecuente. Le lleve ayer al mecánico y me dijo que al hacer el chequeo le marca que falla el sensor arbol de levas...lo ha pedido y sera lo primero que cambie, pero no me asegura que sea lo único.... Le ha pasado a alguien más? Gracias

  • Avatar de Antonio Roncero.
    Antonio Roncero Posts: 3.925 Autoconsultor
    09-05-2016 22:09

    Pues de momento no te queda otra que hacer caso a tu mecánico, y esperar a ese repuesto y la reparación. Puede ser alguna cosa más, pero lo te ha mirado lo primero que hay que comprobar en estos casos, y con suerte sólo será eso y lo habrás solucionado. Ya nos contarás.

Estoy de acuerdo

Uso de cookies

En Auto10 utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus gustos mediante el análisis de comportamientos de navegación. Si hace click en el botón "Estoy de Acuerdo", consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestras Condiciones Legales, sección "4.8. Cookies e IPs"