neumaticos Resuelto

  • Sin foto
    hirvonen Posts: 21
    31-08-2014 22:16

    buenas , comentarles a que se puede deber que despues de montar en el eje trasero unos continental ecocontac 5 en un bmw 520 d de 2013 y llevar recorridos 1500 klm el coche se muestra inestable el linea recta como si deslizara , la presion esta a 2,5 . un saludo

  • Sin foto
    tumbabueyes Posts: 871
    02-09-2014 18:47

    Lo mejor que podrías hacer es dirigirte cuanto antes al sitio donde te los hayan montado.

    No por obvio voy a dejar de preguntarlo, ¿Las ruedas están bien apretadas? Es que esa flotabilidad en el eje trasero es propia de una rueda suelta.

  • Sin foto
    hirvonen Posts: 21
    02-09-2014 21:54

    gracias tumbabueyes, la rueda esta bien apretada,toca probar con otros neumaticos , un saludo

  • Avatar de Antonio Roncero.
    Antonio Roncero Posts: 3.925 Autoconsultor
    03-09-2014 18:38

    Hola hirvonen. ¿Qué neumáticos llevas delante? ¿Marca y presiones? Es muy raro lo que comentas. Aunque lo mejor es llevar los neumáticos más nuevos en el eje trasero, si son nuevos y no tienen defecto ni están "caducados" o con la goma endurecida porque hayan estado mal almacenados o tengan muchos años después de la fecha de fabricación, siempre puedes hacer primero la prueba a ponerlos en el eje delantero y cambiar los de delante al eje trasero para tener más elementos de juicio. Ya nos contarás.

  • Sin foto
    hirvonen Posts: 21
    03-09-2014 23:01

    hola antonio, delante el mismo neumatico ,continental ecocontac 5 la presion es de 2,5 ,el problema aparece al cambiar los nuevos , con los usados que tenia el coche va perfecto ,me comentan que puede ser por tener el neumatico un dibujo muy profundo ,pero los de origen eran iguales y no daba estos sintomas,asi que tocara probar con otro juego igual o cambiar de marca un saludo y gracias

  • Sin foto
    tumbabueyes Posts: 871
    03-09-2014 23:38

    Perdonadme que siga dando "palos de ciego" buscando cosas evidentes.

    Me ha intrigado el tema de "profundidad de neumático".

    Antonio Roncero obviamente sabrá más de esto, pero ¿podríamos hablar de un ESP que se está volviendo loco con las lecturas de neumáticos cuyo diámetro difiere en demasía?

  • Avatar de Antonio Roncero.
    Antonio Roncero Posts: 3.925 Autoconsultor
    04-09-2014 08:10

    No parece que pueda ser un tema del ESP. Y, por supuesto, tampoco tiene que ver que el dibujo del neumático tenga mucha profundidad. De unas marcas a otras, incluso de un tipo de neumático a otro dentro de la misma marca, por diseño de la banda de rodadura, compuestos, etc, puede haber diferencias de agarre entre dos neumáticos. Pero tanto como para que notes que el coche "desliza" de atrás, es raro. Yo también me inclinaría a pensar en algo mecánico más que achacable a los neumáticos, pero si dices que se ha dado el problema justo con el cambio, lo normal es seguir probando, como comentábamos con anterioridad: permutar los del eje delantero al trasero, probar con otros nuevos, etc. Seguimos atentos, a ver si se resuelve el problema y, sobre todo, dónde está el "misterio".

  • Sin foto
    hirvonen Posts: 21
    04-09-2014 14:06

    buenas tardes , espero resolver esto pronto ya les comentare como se va resolviendo.

    un saludo y gracias

Estoy de acuerdo

Uso de cookies

En Auto10 utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus gustos mediante el análisis de comportamientos de navegación. Si hace click en el botón "Estoy de Acuerdo", consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestras Condiciones Legales, sección "4.8. Cookies e IPs"