Focus c-max. Testigos encendidos

  • Sin foto
    idem Posts: 2
    30-06-2010 10:08

    Tengo un focus c-max 1.6 gasolina, desde hace semanas me pasa lo siguiente: de repente ya sea yendo en marcho o al arrancar se me encienden los testigos de airbag, freno de mano y cinturon de seguridad y deja de funcionar el climatizador y la radio funciona como cuando el motor esta parado (máximo una hora). El resto de cosas siguen funcionando con normalidad. Esto sucede aleatoriamente y tal como viene se va.

    He llevado el coche al concesionario Ford y tras revisarlo me dijeron que ya estaba arreglado, pero hoy observo que sigue igual.

    ¿Sabeis cual puede ser la causa del problema?

    Gracias y un saludo.

  • Avatar de Antonio Roncero.
    Antonio Roncero Posts: 3.925 Autoconsultor
    30-06-2010 22:00

    Hola idem, 

    ¿no habrás instalado nada nuevo? Me refiero a un manos libres bluetooth, por ejemplo. Conozco algún caso en el que tras instalar algún modelo concreto de manos libres, al recibir o realizar llamadas sucede justo lo que cuentas. 

    Supongo que no es nada de eso, si has llevado el coche al taller y te lo han revisado. Pero te lo comento por si acaso. En principio, los únicos casos como el tuyo son debidos a lo que te comento. 

    Otros usuarios de Ford han tenido problemas con testigos de airbag encendidos debido a un sensor que existe debajo del asiento; el testigo se movía cuando cambiabas la posición del asiento. Pero no debe ser tu caso. Está claro que hay algo en la unidad de mando, o en el sistema de "bus de datos" que traslada toda la información desde la centralita electrónica a los diversos sistemas, que se ha "vuelto loco", pero en el concesionario deberían dar con ello con sólo "enchufarlo" a la máquina de diagnosis. 

    Si te aclaran algo, por favor, no te olvides de contárnoslo.

  • Sin foto
    idem Posts: 2
    01-07-2010 06:11

    Gracias por la respuesta, precisamente mi mosqueo viene porque en Ford conectaron el coche a la máquina de diagnosis y no detectaron nada, lo que pasa es que es algo intermitente y por tanto puede coincidir que cuando lo revisan el problema no se está produciendo.

    El lunes vuelvo a llevar el coche a Ford, ya os contaré.

    Saludos.

  • Sin foto
    victor Posts: 10
    03-07-2010 00:32

    desconectale la bateria unos 20 minutos, la centralita se "reseteará" y debería solucionarse el problema. Si no se soluciona así llevalo al concesionario y que te lo reprogramen.

Estoy de acuerdo

Uso de cookies

En Auto10 utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus gustos mediante el análisis de comportamientos de navegación. Si hace click en el botón "Estoy de Acuerdo", consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestras Condiciones Legales, sección "4.8. Cookies e IPs"