Qué le pasa a mi coche?? cual puede ser la averia?? es la culata?? Resuelto

  • Sin foto
    coronela Posts: 10
    23-01-2013 08:20

    Hola a tod@s!! la última vez que entré por aquí fué para que me asesorarárais en la compra de un coche nuevo y ahora entro porque creo que se me ha estropeado mi coche de siempre y estoy preocupada.... es un renault megane 1.9 diesel normal con muchos años y 300000 km, pero le tengo un cariño.... El caso que perdía anticongelante y vimos que parecía que el vaso de expansión tenía una grieta, total que nos fuimos a un desguace y compramos uno de segunda mano le pusimos purgamos.. y ahora no tira agua pero notamos que el circuito tiene mucha presión, los manguitos están muy duros y además evapora agua... pero la temperatura está perfecta, y no ha tenido ningún calentón, todo el mundo dice que es junta de culata, y que directamente le tiremos, pero nosotros no queremos deshacernos de él, le tenemos mucho cariño.... Creeis que es la culata??? cuánto puede costar cambiarla??? le compramos de segunda mano y el vendedor nos dijo que se la tuvieron que cambiar hace años por un accidente. Por favor, opiniones!!! Gracias.

  • Sin foto
    ramon Posts: 1.009
    23-01-2013 16:47

    Hola SUSANA: Podría ser la junta de culata y todo el mundo te lo dice ya que a la gente en general, cuando hay problemas en el circuito de refrigeración, les parece que es la junta. Pero sin ver el coche y sólo por lo que dices yo creo que no es la junta, ésta suele fallar más bien por una subida de la temperatura bastante importante ( y también por vieja ya que nada es eterno, por eso te decía que podía ser aunque no lo creo).

    Y si hay que cambiarla pues no es barato, depende donde te puede costar entre 700 y 1.000 €, también varía si tiene algo más, pero me despista cuando dices " ahora no pierde pero tiene mucha presión, evapora agua y los manguitos están duros". ¿ Por donde evapora el agua?, ¿ como habeis medido que tiene mucha presión?, etc.

    Si la temperatura no sube, ni ha tenido ningún calentón, etc., no acabo de entender el problema.

    Yo lo primero que haría sería mirar la varilla del aceite, si notas que es más líquido que lo normal ese sería un sintoma de que el aceite está mezclado con agua y entonces se podría pensar que sí es la junta. Si el aceite está normal, yo me inclinaría a pensar que el circuito no está bien purgado, de no ser eso ya miraría si el circuito está sucio de un barro que se produce con el tiempo ( de ahí la dureza de los manguitos), incluso la bomba de agua, pero al final todo no me acaba de cuadrar ya que ello haría que el motor se calentase algo más y según tú ésto no pasa.

    En la distancia y sin tener más datos, sin saber como se evapora el agua y sin poder tocar los manguitos, yo limpiaría bien el circuito con cualquier buen producto para ello y luego rellenaría con anticongelante mirando muy bien que el purgado sea el correcto. Espero habérte ayudado, ya nos contarás que tal te va ya que "has picado un poco mi curiosidad". Saludos, Ramón.

  • Sin foto
    coronela Posts: 10
    23-01-2013 17:41

    Me refiero a que evapora porque antes el vaso de expansión perdía y veíamos el charquito en el suelo, pero ahora aunque ya no hay charquito el nivel del vaso de expansión baja con lo cual lo tiene que estar evaporando por algún lado, y lo de la presión lo digo porque los manguitos están más duros de lo normal como muy tiesos, bueno a lo mejor yo no sé explicarme muy bien jejeje...., pero ya te digo ramón que calentón ninguno, ni cambios bruscos de temperatura ni nada...

  • Sin foto
    ramon Posts: 1.009
    23-01-2013 18:02

    Hola de nuevo, SUSANA: Sí estás totalmente segura que ahora no pierde ( puede perder por otro sitio y caer el agua en un lugar caliente y se evapora pero no deja el charquito)pero el nivel del vaso de expansión baja, haz lo siguiente:

    Ya te lo he explicado, mira la varilla del aceite y comprueba que éste no se vea como mezclado con agua, de ser así es la junta de culata ya que te está pasando líquido refrigerante al circuito del lubricante.

    El refrigerante está en un circuito cerrado y a presión, por lo que su nivel no debe bajar en condiciones normales: Si baja, ó lo pierde por alguna fuga, ó por el tapón ( ojo que a veces un tapón mal apretado ó con la junta de goma deteriorada gasta malas pasadas)ó se va por la junta de culata.

    Y tranquila, ahora ya he entendido lo de la evaporación, mira lo que te digo que seguro que es algo de eso, no se puede ir a otro sitio. Saludos, Ramón.

  • Sin foto
    takuba Posts: 55
    23-01-2013 18:28

    hola susana yo tube el mismo problema hace unos años con un coche del 99 perdia agua y no sabiamos por donde cada semana poniendole agua y al final el mecanico me dijo que era la junta de la culata el hiso lo que te dice ramos miro la varilla del aceite y estaba mesclada con agua asi que me dijo que estaba movida la junta y la reparacion era entre 350 y 400 euros asi que no me compensaba y tube que darle marcha asta que al final no quiso encender nunca mas y tube que mandarlo al desguace... revisa la varilla experiencia propia ....

  • Sin foto
    tumbabueyes Posts: 871
    23-01-2013 19:18

    Por muchas explicaciones que te demos, un síntoma determinado puede estar provocado por muchas cosas. Lo mejor es que te acerques a un taller y te darán un diagnóstico fiable.

    Los manguitos duros también pueden ser de un termostato que no va bien, por ejemplo. Muchas cosas para hacer una valoración sin estar delante del coche.

  • Sin foto
    coronela Posts: 10
    24-01-2013 09:09

    Hola chicos!!! Lo primero mil millones de gracias a todos por ayudarme!! Al final anoche después de trabajar me acerqué a un taller a hablar con un profesional que me asesorara. Por lo que le explicamos, él también cree en principio y a falta de ver el coche, que es la junta... Hemos quedado en traerle el coche el miércoles de la semana que viene, nos ha dicho que si fuera la junta nos costaría entre 300 y 400 euros (siempre y cuando la culata no esté tocada, es un chaval muy majo además de económico, claro así tiene de clientela!!! completo hasta el miércoles...), y por ese precio le voy a arreglar... algunos pensarán que estamos locos pero bueno.... Ramón como llegué tarde no me dió tiempo a mirar el aceite, pero me ha dicho mi novio que lo cambió hace un mes y estaba perfecto, y que lo mira muy amenudo y está perfecto. Por cierto se me olvidó deciros que un día ha echado un humo un tanto blanquecino pero sólo ha sido un día y no de manera contínua. En cuanto tenga novedades os cuento, aunque cada vez estoy más mentalizada de que va a ser la junta. De nuevo mil millones de gracias. Da gusto este foro, siempre que necesito ayuda hay gente encantada de prestarla!!!!

  • Avatar de Antonio Roncero.
    Antonio Roncero Posts: 3.925 Autoconsultor
    25-01-2013 10:12

    Hola susana. Humo blanco... una confirmación de lo que te han anticipado ya otros usuarios del foro en este hilo, tiene toda la pinta de ser la junta de la culata.

    Si te la cambian por ese precio, adelante. Que tengas suerte, y que no tengas que planificar la culata, que sería más caro. Ya nos contarás.

  • Avatar de Antonio Roncero.
    Antonio Roncero Posts: 3.925 Autoconsultor
    04-02-2013 14:15

    Hola susana. Humo blanco... una confirmación de lo que te han anticipado ya otros usuarios del foro en este hilo, tiene toda la pinta de ser la junta de la culata.

    Si te la cambian por ese precio, adelante. Que tengas suerte, y que no tengas que planificar la culata, que sería más caro. Ya nos contarás.

  • Sin foto
    alin Posts: 1
    13-09-2015 15:51

    hola me llamo ALIN buenas aver si pe puedes ayudar tengo un seat Toledo de año 2007 de motor 1.9 105 cv diesel.bueno e cambiado aceite le puesto 10 w 40 petrona al nivel y después de unos días cuando lo miro aver el aceite esta mas ariba del máximo y si lo dejo mas sube mas y no gasta agua nada esta al nivel todo y no se calienta va el coche perfecto si sabe alguen por que me pasa eso y que puede estar. el mecanico dice que como no gasta agua es porque cuando le cambie el aceite asta que se baja todo aceite por eso es mas ariba pero la cosa es que se llena mas si lo dejo gracias por ayudarme un buen dia.

Estoy de acuerdo

Uso de cookies

En Auto10 utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus gustos mediante el análisis de comportamientos de navegación. Si hace click en el botón "Estoy de Acuerdo", consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestras Condiciones Legales, sección "4.8. Cookies e IPs"