Testigo encendido de información en ford kuga

  • Sin foto
    mateba10 Posts: 2
    12-06-2012 10:57

    Hola, esta mañana cuando he cogido el coche, al pisar el embrague para arrancarlo me salia un letrerito que ponia "remote key battery low". Durante todo el trayecto ha estado la "i" encendida. Cuando he parado el coche he vuelto a arrancarle pero ya no aparecia nada... alguien sabe que significa eso???? GRACIAS

  • Sin foto
    naxop Posts: 682
    12-06-2012 15:50

    Pues la traducción exacta es: "batería baja del mando de control remoto". Vamos, que las pilas del mando se están gastando. Espera a ver si te sale de nuevo más adelante, si el coche tiene poco tiempo podría ser simplemente un "cruce de cables". Y si no, ya sabes que toca: cambiar la pila.

    Un saludo!

  • Sin foto
    paul72 Posts: 9
    12-06-2012 18:04

    Teresa, a mí me pasó lo mismo y es la pila del mando que se te está gastando. Yo al primer mensa je lo que hice fue abrir el mando, sacar la pila y limpiar la suciedad que tenía dentro y así me aguantó casi un año. Pero hace unos días cambié la pila porque volvió a salir. La puedes comprar en cualquier tienda y ponerla tú o que te la pongan, es muy sencillo. Un saludo,

  • Sin foto
    mateba10 Posts: 2
    12-06-2012 21:48

    Muchas gracias!! Esta tarde me ha vuelto a salir, mañana sin falta cambio la pila, pensaba que era algo mas grave. Gracias de nuevo!

Estoy de acuerdo

Uso de cookies

En Auto10 utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus gustos mediante el análisis de comportamientos de navegación. Si hace click en el botón "Estoy de Acuerdo", consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestras Condiciones Legales, sección "4.8. Cookies e IPs"