309

  • Sin foto
    sentex Posts: 49
    08-07-2012 19:46

    Buenas tardes: Tengo un 309 1.6 ,y desde haca algunos dias ,al salir me haca un amago,que dando un par de acelerones(muy leves ) se normaliza, tambien al acelerar a alto regimen (3ª a 4ª) es como si se retuviera un poco y luego tambien suele normalizarse.El filtro de aire es nuevo, ¿Puede ser suciedad en el carburador? y si es asi ,¿puedo usar el nural 5ooo para limpiarlo? Gracias a tod@s,

  • Avatar de Antonio Roncero.
    Antonio Roncero Posts: 3.925 Autoconsultor
    09-07-2012 13:45

    Pues puede ser el carburador, pero más que suciedad, yo apuntaría a algún desajuste en el sistema de control de la mariposa que deja paso al aire de admisión en el carburador. También puede ser el actuador de ralentí, pero más bien apunto a lo primero.

    Incluso en estos coches, muchas veces daba problemas el alternador, pero en ese caso se producían subidas y bajadas de régimen, y venían asociadas a otros problemas como encendido de testigos de airbag y ABS, o incluso apagado de los ventiladores del sistema de aire acondicionado.

  • Sin foto
    sentex Posts: 49
    11-07-2012 14:44

    Ante todo , muchas gracias por tu respuesta e interes Antonio. El problema estaba en la menbrana que lleva una pequeña bomba de sobrealimentacion que esta en el carburador, estaba rota y al actuar el empujador, la gasolina escapaba fuera de este. La he sustituido por una nueva,yyy a tirar millas.

Estoy de acuerdo

Uso de cookies

En Auto10 utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus gustos mediante el análisis de comportamientos de navegación. Si hace click en el botón "Estoy de Acuerdo", consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestras Condiciones Legales, sección "4.8. Cookies e IPs"