Consumo instantáneo en ordenador de viaje

  • Sin foto
    naxop Posts: 682
    19-11-2010 14:29

    Hola!

    Al trapo: un familiar mío tiene un Mitsubishi ASX 2.0 DID (150 cv). En ocasiones, el ordenador de viaje marca consumos superiores a los habituales. Me doy cuenta especialmente al dejar de acelerar, ya que incluso en esta ocasión el coche consume -según el ordenador de viaje- una cantidad de combustible (2 l/100 km), cuando no debería. No, las revolucione son suficientes como para mantener el motor en marcha por lo que no puede ser una inyección "automática" de gasoil.

    Ocurre muy de vez en cuando, especialmente en frío o con poco tiempo funcionando y suele solucionarse a la siguiente vez que enciendo el motor. He intentado reiniciar el contaje del consumo en marcha, pero sigue "equivocándose". Puede ser algún sistema de limpieza que inyecte gasoil para limpieza de filtros y conductos? En ese caso, inyecta incluso cuando no se acelera?

    Un saludo y gracias!

  • Avatar de Antonio Roncero.
    Antonio Roncero Posts: 3.925 Autoconsultor
    21-11-2010 08:23

    Hola Naxop.

    Yo he conducido el ASX 2.0 DID y no me había fijado en este detalle. Quizás porque no suelo prestar mucha atención al indicador de consumo instantáneo. Creo que este indicador, al final, te distrae mucho de la conducción. Y eso que en el ASX, el indicador de consumo tiene una práctica barra horizontal en la que puedes comparar el consumo instantáneo con el consumo medio, identificados con colores distintos, para no tener que fijarte en el dato.

    En cualquier caso, lo que comentas es debido al funcionamiento del sistema automático de regeneración del filtro de partículas. Es totalmente normal. Cuando la centralita electrónica detecta que es necesario eliminar las cenizas acumuladas en el filtro, da una orden al sistema de inyección para que realice una "post-inyección", es decir, una pequeña inyección de combustible adicional a la inyección principal, provocando así una elevación de la temperatura en los gases de escape que hace que también aumente la temperatura en el filtro, lo que provoca la combustión de las partículas acumuladas. En este proceso, el conductor no aprecia nada; por supuesto, las revoluciones del motor no varían.

     

  • Sin foto
    diegovite2001 Posts: 106
    22-11-2010 12:09

    ¿Esto que decís es indicativo entonces de que el sistema es diferente al que emplea el Ford Kuga o que estas post-inyecciones no las registra este último? Por otra parte, decir que SÍ registra, cuando está realizando la regeneración, con un consumo de 1,6 litros, aprox. (se aprecia si coincide que llevas puesto el consumo instantáneo y vas en bajada con marcha engranada y sin acelerar, dado que el consumo en estos momentos debería ser CERO litros). ¿ME HE LIADO O HABLO EXACTAMENTE DE LOS MISMO QUE NAXOP?

  • Sin foto
    naxop Posts: 682
    23-11-2010 09:01

    Diego: creo que es el mismo caso. Yo creía que era que al ordenador se le iba la pinza, pero va a resultar que son post-inyecciones. De ahí que registre un pequeño consumo incluso con marcha engranada y sin acelerar.

Estoy de acuerdo

Uso de cookies

En Auto10 utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus gustos mediante el análisis de comportamientos de navegación. Si hace click en el botón "Estoy de Acuerdo", consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestras Condiciones Legales, sección "4.8. Cookies e IPs"