fallo

  • Sin foto
    sentex Posts: 49
    18-02-2010 15:57

    tengo un peugeot 309 1.6 gt, y me ha sucedido lo siguiente, 

    circulando con el ,algunas veces se queda como sin fuerza, reduzco a segunda y parece que no tiene fuerza,como si tironeara ,luego sin motivo aparente vuelve a funcionar con normalidad.

    ¿Os  ha pasado algun caso similar,teneis idea de que pudiese ser?

    El coche es del 92,y tiene 108.000km

  • Sin foto
    sentex Posts: 49
    20-02-2010 10:36

    Buenos dias, por si os sirve de algo ya he dado con el fallo al que me referia en el anterior post.

    Tenia suciedad en el carburador,un solex de doble cuerpo que lleva el aguelete,pero aunque suene mal ,por ahora va de co....nes, ya lleva conmigo 17 años,y solo el tipico mantenimiento.

    Gracias

     

  • Avatar de Antonio Roncero.
    Antonio Roncero Posts: 3.925 Autoconsultor
    21-02-2010 19:50

    Hola Sentex,

    ante todo, perdona por el retraso en la contestación, y al mismo tiempo, darte las gracias por compartir la solución a tu problema con el resto de usuarios.

    ¿Lo has desmontado para limpiarlo o has utilizado uno de esos "sprays" milagrosos que pueden con todo? Los hay especiales para limpieza de carburadores que, me consta, funcionan bastante bien. 

  • Sin foto
    sentex Posts: 49
    22-02-2010 15:56

    Gracias a ti por interesarte.

    Lo hice desmontadolo.

Estoy de acuerdo

Uso de cookies

En Auto10 utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus gustos mediante el análisis de comportamientos de navegación. Si hace click en el botón "Estoy de Acuerdo", consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestras Condiciones Legales, sección "4.8. Cookies e IPs"