fallos luces posicion

  • Sin foto
    tonidj Posts: 1
    21-09-2012 09:20

    llevo tiempo que no me funcionan las luces de posicion delanteras e mirado fusibles,cambiado bombillas y siguen sin ir,tengo una renault megane scenic del 2009.haber si me podriais ayudar. gracias

  • Sin foto
    pabete Posts: 198
    21-09-2012 10:01

    Hola Toni, además de lo que te dirán por aquí, mira en foroscenic.com Allí podrán decirte algo. Un saludo.

  • Sin foto
    ramon Posts: 1.009
    21-09-2012 10:54

    Hola a los dos: Francisco, que te van a quitar " la plata" si a la primera los envías a la competencia.( Es broma, je, je, je,).

    Y toni, lo primero que debes hacer es con un simple multímetro ó un tester de 12v. comprobar que le llega corriente al casquillo de la bombilla. Conectas el mando de las luces de posición, una punta del tester en el centro del casquillo(el positivo) y la otra punta a una parte metálica no pintada del coche( un tornillo por ejemplo que sería la masa ó negativo)y la luz del tester se ha de encender.

    Si se enciende si puedes poner bombillas nuevas ó ponerlas bien, que también puede ser pero si no se enciende y por tanto no llega corriente te olvidas de las bombillas y miras los fusibles, cosa que ya has hecho.

    Pero si el fusible está bien también has de mirar si allí llega la corriente y sí es así, seguir hacia atrás hasta el propio mando conmutador de las luces.

    Parece difícil pero no lo es y creo que es la forma más cómoda y barata ya que parece que lo quieres hacer tú y no ir al taller.

    En resumen, con el mando de las luces conectado has de ir desde el casquillo de la bombilla hacia atrás llegando al propio mando y ver si llega corriente ya que sin ella no funcionarán.

    Si encuentras algún sitio donde no llega has de mirar el cableado de ese trozo pero si todo está correcto por ejemplo hasta el mando, podría fallar éste. También puedes tener un "cruce" que es como si un cable positivo estuviera sin protección y tocara algo metálico y algunas cosas más pero todo ésto ya hay que ser un "manitas" para repararlo. Si ves que no encuentras arreglo no te queda otra que ir al taller pero puedes probar primero esos sencillos pasos. Saludos y suerte, Ramón. P.D: Si te parece, cuando lo repares nos lo cuentas ya que sirve a los demás usuarios del foro. Gracias.

  • Sin foto
    pabete Posts: 198
    21-09-2012 14:14

    Ramón, sólo te diré una cosa respecto a la plata:

    ¡MIIII TESOROOOOOO! Sir Gollum.

    Un saludo. ;-)

Estoy de acuerdo

Uso de cookies

En Auto10 utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus gustos mediante el análisis de comportamientos de navegación. Si hace click en el botón "Estoy de Acuerdo", consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestras Condiciones Legales, sección "4.8. Cookies e IPs"