¿PICOS DE TENSIÓN?

  • Sin foto
    diegovite2001 Posts: 106
    09-12-2010 10:59

    Buenas otra vez; he comprado un compresor-inflador de 12V y una aspiradora para coche de la misma tensión y leyendo las instrucciones, en ambos aparatos aclaran que no se utilicen con el motor encendido. No me hace mucha gracia conectar algunos de estos aparatos y utilizarlos con el motor apagado no vaya a ser que en una de estas ocasiones no esté la batería muy allá y la fastidiemos. Quisiera que me aclaráseis el porqué de esta historia y si no pasaría nada por utilizar estos aparatos conectados con el motor en marcha. Un saludo.

  • Sin foto
    josefo41 Posts: 24
    09-12-2010 14:59

    Buenas Diego,me imagino que es por que el alternador carga la bateria,en algunos modelos,hasta 14v y seguramente la intensidad tambien es mayor que la que soporta el aparato.Si alguien te da otra explicación yo también aprenderé.Un saludo

  • Sin foto
    ramon Posts: 1.009
    09-12-2010 17:02

    Hola diego: Estoy de acuerdo con josefo41, pero añadiré algo más. Normalmente un alternador está fabricado para dar unos 14,4 voltios y no depende del modelo sino que es en todos los vehiculos con batería de 12 voltios. Otra cosa es que dependiendo del modelo dé más amperios ó menos, pero los voltios siempre son esos. Y por eso los fabricantes de los accesorios que mencionas recomiendan utilizárlos con el motor apagado. El aspirador no lo sé, pero yo tengo un compresor-inflador y lo utilizo con el motor parado sin problemas, tienes que ver en las características los amperios que consume, que serán pocos, y luego ver en la batería los Amperios/hora ( RC,siglas en inglés de Reserve Capaciy). Yo llevo una de 74 Ah y tendría que tener enchufado el compresor varias horas para quedárme sin fuerza de arranque, otra cosa es llevar una de 45 AH, pero para inflar un poco las ruedas no creo que tampoco le pase nada. En cambio, alguna vez que hago TT y has de subir y bajar presiones más a menudo y en ruedas más grandes que las de un turismo, le meto el compresor al mechero con el motor en marcha y nunca ha fallado, así que resumiendo: Si vas a utilizar dispositivos con poco amperaje y poco rato lo haces con el motor apagado, pero si has de consumir mucho rato batería, enciendes el motor que tampoco pasa nada.Saludos,Ramón.

Estoy de acuerdo

Uso de cookies

En Auto10 utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus gustos mediante el análisis de comportamientos de navegación. Si hace click en el botón "Estoy de Acuerdo", consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestras Condiciones Legales, sección "4.8. Cookies e IPs"