El bluethooth del coche

  • Sin foto
    hornett Posts: 2
    16-09-2009 10:58

    Mire, tengo un ford focus del 2004 y me pusieron el bluetooth que pone la ford, con sus mando con tres botones, 2 para el volumen y uno central que pone "lingua". mi problema es que funciona bien, pero cuando arranco el coche y lleva conectado 5 o 10 minutos, automaticamente se apaga.lo he desmontado y he comprobado que le llega corriente perfectamente. por ello mi pregunta es si se ha estropeado. ¿seria sencillo abrirlo para arreglarlo?. muchas gracias.

  • Avatar de maximo.
    maximo Posts: 370 Autoconsultor
    16-09-2009 11:55

    ¡Con la Iglesia hemos topado! Si hay problemas complicados de resolver son los electrónicos y si además es en la distancia, más aún.

    La primera respuesta es la más obvia, pero también la más lógica: Vete a donde te lo han montado y que te lo arreglen ellos, es su obligación.

    Pero para que no parezca que no nos lo "curramos", vamos a tratar de ayudarte por "control remoto". Vamos allá:

    1. Es importante saber si el apagado del dispositivo coincide con algo: Poner la radio, hacer alguna llamada, utilizar el navegador, etc. Si fuera así comprueba que no se interrumpe el flujo de corriente en ese momento: Quizás en el taller han cogido el cable que les pillaba a mano y de ahí deriva el problema.

    2. Si no coincide con nada que nos dé pistas, sería bueno saber si pasan 5 minutos, 10 o 15 y si siempre pasa exactamente el mismo tiempo. Te lo digo porque si el tiempo es exactamente el mismo es que el aparato o tu teléfono están programados para desconectarse en ese momento. Si el tiempo es aleatorio, el problema es otro.

    3. Prueba con otro teléfono. Te lo digo porque empeñados en que el dispositivo no funciona, a lo mejor es tu teléfono el que da el problema. ¿Funciona bien con otros dispositivos de Bluetooth? Si no fuera así, ya has dado con el asunto.

    4. ¿Qué pasa si, después de deconectarse, lo vuelves a conectar? ¿Se apaga otra vez? ¿No? Si se vuelve a apagar, no descartes que alguna de las conexiones este mal hecha y pierda contacto.

    5. Y si todo lo anterior falla, esto es como las "leyes del Jefe", te reenviamos al primer párrafo: Vuelve al taller donde te lo montaron, que te lo revisen y, si no funciona, que te lo cambien.

    Suerte con la "avería misgteriosa". Y ya nos contarás.

Estoy de acuerdo

Uso de cookies

En Auto10 utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus gustos mediante el análisis de comportamientos de navegación. Si hace click en el botón "Estoy de Acuerdo", consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestras Condiciones Legales, sección "4.8. Cookies e IPs"