problemas de arranque en frio golf 2.0 tdi 140cv

  • Sin foto
    kuga Posts: 3
    24-05-2012 20:18

    Hola tengo un golf 2.0 tdi 140 cv, el coche va estupendo pero cuando lo dejo parado un dia al dia siguiente le cuesta mucho arrancar, le he cambiado la bomba tamdem, sensores de arranque y nada sigo con el problema, se que es un problema conocido en los golf alguien puede ayudarme, gracias

  • Avatar de Antonio Roncero.
    Antonio Roncero Posts: 3.925 Autoconsultor
    28-05-2012 10:20

    Hola kuga,

    La verdad, hay bastantes usuarios con problemas de arranque en frío en sus TDI, pero no acabamos de encontrar un fallo común ni una solución estándar. En los antiguos motores 1.9 con inyector bomba incluso había una solución "casera" consistente en instalar una resistencia entre el sensor de temperatura de la bomba y la centralita, pues al parecer, había "fallos de comunicación"...

    En el 2.0 TDI hay quien lo ha solucionado sencillamente con una reprogramación del software de la centralita en el concesionario, aunque hemos encontrado algún usuario que ha acabado con los problemas utilizando durante 3 ó 4 repostajes seguidos el combustible "super diesel"... Puedes empezar por probar esto último, nunca se sabe. ¡Ah! Y no olvides contarnos los resultados.

Estoy de acuerdo

Uso de cookies

En Auto10 utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus gustos mediante el análisis de comportamientos de navegación. Si hace click en el botón "Estoy de Acuerdo", consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestras Condiciones Legales, sección "4.8. Cookies e IPs"