Peugeot 407

  • Sin foto
    gamaor Posts: 2
    05-02-2012 10:32

    Muy buenas; Tengo un Peugeot 407 1600 de 110 caballos, ultimamente cuando vas conduciendo me pega un tironcillo y el coche sigue normal, me lo hace en aceleración y en conducción continua. Le he metido la máquina y no da ningún fallo, el mecánico dice que puede ser cosa del cableado y que no pasa nada por utilizarle así pero a mi me da miedo que pueda ocasionar una avería mayor. Si alguien sabe de que puede ser le agradecería que me informase del tema y que se puede acer para solucionar el problema que resulta poco estético cuando vas con él, además del miedo de que te pueda dejar tirado. Muchas gracias.

  • Avatar de Antonio Roncero.
    Antonio Roncero Posts: 3.925 Autoconsultor
    06-02-2012 08:00

    Hola gabino,

    Pues la verdad, diagnosticar tirones en el motor así es muy difícil. Hay un montón de factores que pueden intervenir, pero si dices que no da fallo en la máquina de diagnosis... Me inclinaría por la EGR. Muchos usuarios de este motor (y de otros motores turbodiesel) han empezado teniendo ese problema, y luego ha derivado en pérdida de potencia. Lo mejor es cambiar la EGR, aunque algunos han optado incluso por anularla. Si conduces mucho por ciudad, es casi seguro que éste pueda ser el problema, aunque también podría ser el captor de régimen de revoluciones.

  • Sin foto
    gamaor Posts: 2
    11-02-2012 18:29

    Muchas gracias Antonio por tu respuesta tendré que comprobar primero lo del EGR a ver si es eso y en su defecto el captor del regimen de revoluciones. ¿Son ambas soluciones faciles y baratas de reparar?. ¿Pueden tener alguna incidencia negativa en el vehículo?. Muchas gracias.

  • Avatar de Antonio Roncero.
    Antonio Roncero Posts: 3.925 Autoconsultor
    13-02-2012 15:06

    Depende a lo que le llames "barato"... Si compras la EGR y la cambias tú mismo, calcula que la EGR costará entre 150 y 180 euros. El sensor de revoluciones no cuesta tanto. La incidencia negativa en el vehículo es que irás perdiendo potencia y notarás que el consumo aumenta, y los tirones van a más. Verifica primero lo de la EGR, pues tiene toda la pinta de ser eso...

  • Sin foto
    Chimy Posts: 2
    26-02-2016 16:56

    hola a todos, soy nuevo en el grupo

  • Sin foto
    Chimy Posts: 2
    26-02-2016 17:00

    queria saber si alguien me puede decir , tengo un 407 hdi 2.0 y aveces cuando lo paro y luego lo quiero poner en marcha me pone el el visor presencia de agua en el filtro de gasoil ... y es imposible ponerlo en marcha, y despues de un rato largo vuelvo a intentarlo y arranca perfectamente, no le encuentran el problema, ya le cambie el filtro y aparte consumo casi un tanque de combustible por semana, espero me ayuden... gracias

  • Sin foto
    tuono Posts: 187
    29-02-2016 16:43

    Hola chimy. Conozco algún caso en que el problema se encontraba en el sensor que detecta el agua en el filtro. Mira por ahí... Saludos

Estoy de acuerdo

Uso de cookies

En Auto10 utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus gustos mediante el análisis de comportamientos de navegación. Si hace click en el botón "Estoy de Acuerdo", consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestras Condiciones Legales, sección "4.8. Cookies e IPs"